ajila - Integration API – Details zu Vorfällen

Alle Systeme funktionieren

Please note: The uptime reported below is calculated on a 24/7 basis. However, our SLAs are based on business hours which could differ from the uptime shown.

Integration API

Gelöst
Teilausfall 10 %
Aufgetreten am vor etwa 19 StundenDauerte etwa 17 Stunden

Betroffen

Ajila Services

Teilausfall aus 1:30 PM zu 6:45 AM

Swisscom Sign Service

Teilausfall aus 1:30 PM zu 6:45 AM

Aktualisierung
  • Gelöst
    Gelöst

    The issue affecting the Integration API has been resolved.

  • Analyse
    Analyse

    We are currently investigating an issue affecting the Integration API.

    As a result, creating new processes via the process:create endpoint is currently unavailable.